Problem po remoncie skrzyni

4.2 V8 T / 5.0 V10 / 5.2 V10 / 4.0 V8 T

Moderatorzy: buba, Mod-Team

lllbAZ
Posty: 111
Rejestracja: 2016-11-14, 20:00
Lokalizacja: silesia
Płeć:
Kontakt:

Problem po remoncie skrzyni

Post autor: lllbAZ »

Robilem ostatnio kapitalke skrzyni w jednym z warsztatow na slasku. Po remoncie wlasciciel warsztatu stwierdzil, ze skrzynia ok, auto mogloby by? do odbioru, ale ucieka plyn chlodniczy i udupcylo krociec przy zbiorniku wyrownawczym, i czy chce to robic samemu. Powiedzialem, zeby wymienili- trudno zdarza sie. Wtedy mi sie lampka nie zalaczyla. Przy odbiorze auta powiedzialem, ze chce z ich mechanikiem sie przewiezc. Auto by?o chwile wczesniej jezdzone po ich probach drogowych, wiec silnik by? rozgrzany. Po przejechaniu kilku doslownie kilometrow wskazowka wychylila sie ponad 100 st., by za chwile poszybowac przed czerwone pole. Wyswietlila sie kontrolka zagotowanego plynu. Na szczescie przy wjezdzie na parking. Auto oddane na poszukiwania przyczyny. Dodam prze po otwarciu maski zobaczylem jacuzzi w zbiorniku wyrownawczym

Teraz pytanie do Was- czy to poprostu zle odpowietrzony uklad po wymianie zbiornika?
Czy skrzynia ma zwiazek z ukladem ch?odzenia silnika, a jesli tak to gdzie sa punkty wspolne? Czy np. Trzeba rozlaczac gdzies chlodzenie przy wyciaganiu skrzyni i ju? wtedy przy montazu mieli za zadanie ponownie odpowietrzyc uklad, czego nie zrobili, co w rezultacie doprowadzilo juz wczesniej do uszkodzenia zbiornika przez przegrzanie chlodzenia?

Pacjent AUDI S6 C5 ANK

(przepraszam za brak polskich znakow - forum wyrzuca blad)
ą, ć, ę, ł, ó, ź, ż - znam je. ;)
ODPOWIEDZ