Poprzedni temat «» Następny temat
wibracje
Autor Wiadomość
nosb 


Model: A5
Silnik: BUH ?
Rocznik: 2010
Moc: 900+ ? :)
Pomógł: 12 razy
Dołączył: 18 Lut 2010
Posty: 1373
Skąd: TSK
Wysłany: 2014-10-08, 12:47   

wal masz rozumiem z S4 ? bo juz nie pamietam ale chyba wymienialismy go nie ?
_________________
 
 
grzesiek1985 

Pomógł: 7 razy
Dołączył: 11 Kwi 2013
Posty: 367
Skąd: Pulawy
Wysłany: 2014-10-08, 13:11   

Chyba doszedłem o co kaman Przegub na wale od strony skrzyni powiedział " dalej nie jadę " zobaczymy czy jego wymiana coś pomoże

[ Dodano: 2014-10-08, 15:55 ]
Tak wal jest z S4 Przegub zmieniłem i dalej lipa Dalej tłucze w podłokietnik i się telepie wszystko :cry:

[ Dodano: 2014-10-08, 16:00 ]
Zastanawiam się czy to nie jest wina skrzyni Przed jej wymiana było wszystko ok Po jej ponownym upchaniu do budy są takie cyrki
 
 
RooS 


Model: B M W
Silnik: 330i
Moc: 231
Pomógł: 10 razy
Dołączył: 25 Kwi 2014
Posty: 443
Skąd: Szczytno
Wysłany: 2014-10-08, 16:42   

grzesiek1985 napisał/a:
Chyba doszedłem o co kaman Przegub na wale od strony skrzyni powiedział " dalej nie jadę " zobaczymy czy jego wymiana coś pomoże

[ Dodano: 2014-10-08, 15:55 ]
Tak wal jest z S4 Przegub zmieniłem i dalej lipa Dalej tłucze w podłokietnik i się telepie wszystko :cry:

[ Dodano: 2014-10-08, 16:00 ]
Zastanawiam się czy to nie jest wina skrzyni Przed jej wymiana było wszystko ok Po jej ponownym upchaniu do budy są takie cyrki


Narazie spokojnie odkręć i przykręć ponownie półosie i wał. Sprawdź przy okazji łączniki wału i podporę. Później będziesz demonizował skrzynie.
 
 
grzesiek1985 

Pomógł: 7 razy
Dołączył: 11 Kwi 2013
Posty: 367
Skąd: Pulawy
Wysłany: 2014-10-08, 16:48   

juz wszystko sprawdzone Nawet i przegub nic nie pomogl :-( zostaje chyba wydzierac skrzynie i kupic druga

[ Dodano: 2014-10-09, 20:39 ]
Zmieniał ktoś kiedyś przeguby na wale? Wie ktoś od czego pasuja przeguby na wał np LOBRO
 
 
RRyb 


Model: S4 B6
Silnik: 2.7BiT
Rocznik: 2004
Moc: 392
Pomógł: 5 razy
Dołączył: 25 Maj 2013
Posty: 1144
Skąd: Pruszków
Wysłany: 2019-05-15, 11:25   

Odgrzeje kotleta. Przy prędkości +/- 140km/h, bieg zapięty 5/6 po odpuszczeniu gazu buda zaczyna drżeć jakbym jechał po delikatnej tarce. Wcisne gaz i problemu nie ma. Co to może być?
_________________
Sprawdzanie szczelności układu podciśnienia (PW)
 
 
Immo 


Model: A8 D3
Silnik: 4.2 TDI
Rocznik: 2007
Moc: 360
Pomógł: 6 razy
Dołączył: 01 Sty 2014
Posty: 289
Skąd: Wrocław
Wysłany: 2019-05-15, 13:54   

Zacząłbym od sprawdzenia przegubów półosi, jak to wykluczysz to będziemy kombinować dalej
 
 
RRyb 


Model: S4 B6
Silnik: 2.7BiT
Rocznik: 2004
Moc: 392
Pomógł: 5 razy
Dołączył: 25 Maj 2013
Posty: 1144
Skąd: Pruszków
Wysłany: 2019-05-15, 15:08   

Jeśli mówisz o zewnętrznych przegubach to wymienione
_________________
Sprawdzanie szczelności układu podciśnienia (PW)
 
 
PowerV6 

Model: S4 B5
Silnik: 2.7 V6 Bi-Turbo
Rocznik: 1999
Moc: 320
Pomógł: 1 raz
Dołączył: 06 Mar 2018
Posty: 51
Skąd: Rzeszów
Wysłany: 2019-05-15, 15:13   

Zewnętrze nie mają tyle do "gadania" co wewnętrzne. Sprawdź luz na wewnętrznych
Sprawdź dodatkowo podporę wału
 
 
RRyb 


Model: S4 B6
Silnik: 2.7BiT
Rocznik: 2004
Moc: 392
Pomógł: 5 razy
Dołączył: 25 Maj 2013
Posty: 1144
Skąd: Pruszków
Wysłany: 2019-05-20, 15:19   

Może to da jakiś trop. Mianowicie jak mam na max skręcone koło w prawo i dynamicznie skręcam bądź ruszam to słychać jakby koło o coś obierało ale na niczym nie ma śladu. Przypomnę, że przegub zewnętrzny wymieniony
_________________
Sprawdzanie szczelności układu podciśnienia (PW)
 
 
buba 


Model: zajebisty
Silnik: najlepsiejszy
Rocznik: wiecznie mlody
Moc: w hooj koni
Pomógł: 24 razy
Dołączył: 21 Wrz 2010
Posty: 4147
Skąd: Warszawa
Wysłany: 2019-05-20, 15:24   

RRyb napisał/a:
Może to da jakiś trop. Mianowicie jak mam na max skręcone koło w prawo i dynamicznie skręcam bądź ruszam to słychać jakby koło o coś obierało ale na niczym nie ma śladu. Przypomnę, że przegub zewnętrzny wymieniony


wewnętrzne też powodują drgania. teraz wymieniałem to czuć mega różnice
 
 
PowerV6 

Model: S4 B5
Silnik: 2.7 V6 Bi-Turbo
Rocznik: 1999
Moc: 320
Pomógł: 1 raz
Dołączył: 06 Mar 2018
Posty: 51
Skąd: Rzeszów
Wysłany: 2019-05-21, 09:15   

Jakiej firmy zakładałeś ?
 
 
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

Copyright © 2012 by SportAudi.pl | Wszelkie prawa zastrzeżone. Powered by phpBB modified by Przemo © 2003 phpBB Group
Fora, strony, sklepy internetowe: e-Matteo.pl Create by: ziomekDesign